BGPC- אתר מכירות זה אינו פעיל/מעודכן - לא ניתן לבצע הזמנות באתר. למעבר לשירותי מעבדה לחצו על הבאנר הראשי בעמוד הבית.

בית / קטגוריות האתר / מתגים / D-Link Switch 48-port 10/100 + 2 SFP + 2 Combo 1000 + L2 Managed

D-Link Switch 48-port 10/100 + 2 SFP + 2 Combo 1000 + L2 Managed

מק"ט: DES-3200-52
1,992 ₪ 1,993 ₪
לא זמין במלאי

תיאור כללי

The DES-1210-28/52 Web Smart Switch is equipped with 48 10/100 Mbps ports, 2 10/100/1000BASE-T ports, and 2 combo 10/100/1000BASE-T/SFP ports. The DES-1210-28/52 integrates advanced management and security functions for enhanced performance and scalability

מדיניות החזרת מוצרים

החזרת סחורה הינה בכפוף לחוק הגנת הצרכן, בתוך 14 יום ממועד הרכישה בתנאי שאריזת המוצר המקורית הוחזרה במצב תקין ללא קרעים ושלא נעשה כל שימוש במוצר.
החזרת סחורה תחויב בחמישה אחוז דמי ביטול או במאה ₪ לפי הנמוך, לעסקאות במזומן. לעסקאות אשראי יתווספו עלויות סליקה וניכיון עבור חיוב זיכוי.
לאחר 14 יום החברה לא מחויבת לקבל החזרים, ועל פי שיקול דעתה הבלעדי יינתן זיכוי בלבד לרכישה בקיזוז 23% אחוז לכל הפחות ממחיר המוצר.
מחשבים נייחים שהוזמנו והורכבו לפי מפרט בחשבונית הלקוח או מחשבים ניידים עם שדרוגים, אינם נחשבים מוצרי מדף ולא ניתן להחזירם וזאת לפי החוק בנושא זה. על הלקוח לוודא כי הרכיבים, המערכת, המחשב, המוצר או שילובם מתאימים לדרישותיו ולמטרותיו, לשווי שהוצג וכד'.

מפרט

ניהול
Managed L2 
Rackmount
כן 
מספר יציאות
48 
מהירות מבואות
 1 Gbit 
מהירות מבואות
10/100 Mbit 
SFP Ports
2 

מידע

Size 
• 19” metal case 
 
Interface 
• 48 10/100BASE-TX 
• 2 1000BASE-T 
• 2 Combo 10/100/1000BASE-T / 100/1000SFP
 
Port Standards 
• IEEE 802.3 10BASE-T Ethernet (twisted-pair copper) 
• IEEE 802.3u 100BASE-TX Fast Ethernet (twisted-pair copper) 
• IEEE 802.3ab 1000BASE-T Gigabit Ethernet (twisted- pair copper) 
• IEEE 802.3z Gigabit Ethernet (fiber) ANSI/IEEE 802.3 
• Auto-negotiation 
• IEEE 802.3x Flow Control 
 
Performance 
Switching Capacity 
• 17.6 Gbps 
 
64-byte Maximum Forwarding Rate 
• 13.1 Mpps 
 
Packet Buffer Memory 
• 13.1 Mbits 
 
MAC Address Table Size 
• 16K Entries 
 
Flash Memory 
• 16 MB 
 
Forwarding Method 
• Store and forward 
 
LEDs 
• Power (Per Device)
• Link/Active/Speed (Per Port)
 
 
Software 
L2 Features 
• MAC Address Table
  • 16K entries 
• Flow Control 
  • 802.3x Flow Control 
  • HOL Blocking Prevention 
• Port Mirroring 
  • One-to-One 
  • Many-to-One 
  • Supports Mirroring for Tx/Rx/Both 
• Spanning Tree 
  • Supports 802.1D STP 2004 edition 
  • Supports 802.1w RSTP 
  • Supports Root Restriction (defined in 802.1Q-2005) 
• 802.3ad Link Aggregation 
  • Max. 16 groups per device/8 ports per group 
 
L2 Multicasting 
• Forward all unregistered groups 
• Filter all unregistered groups 
• MLD snooping 
  • Support MLD v1, v2 
  • 256 MLD snooping groups 
• IGMP Snooping 
  • Supports IGMP v1, v2, v3 awareness 
  • Supports 256 IGMP snooping groups 
  • Supports 64 static multicast address 
 
VLAN 
• 802.1Q tagged VLAN 
• VLAN Group 
  • Max. 256 static VLAN groups 
  • Max. 4094 VIDs 
• Management VLAN 
• Asymmetric VLAN 
• Auto Voice VLAN 
• Auto Surveillance VLAN 
 
Quality of Service (QoS) 
• 802.1p 
• Max. 4 queues per port 
• Queue Handling 
  • Strict 
  • Weighted Round Robin (WRR) 
• Bandwidth control 
• CoS Based on: 
  • 802.1p 
  • DSCP 
  • ToS 
  • TCP/UDP port number 
  • IPv6 traffic class 
 
Access Control List (ACL) 
• ACL based on: 
  • 802.1p priority 
  • VLAN 
  • MAC address 
  • Ethernet type 
  • IPv4 and IPv6 address 
  • LLC mask 
  • DSCP 
  • Protocol type 
  • TCP/UDP port number 
  • IPv6 Traffic Class 
• Max. 50 ingress ACL profiles 
• Max. 1280 ingress ACL rules 
 
Security 
• 802.1x 
  • Supports IPv4/IPv6 RADIUS Server 
  • Supports Port-based access Control 
  • Supports EAP, OTP, TLS, TTLS and PEAP 
  • Supports MD5 authentication 
  • Supports 802.1X session timeout attribute 
• D-Link Safeguard Engine 
• DHCP Server Screening 
• ARP Spoofing Prevention 
• Storm Control 
• Traffic Segmentation 
• Port Security 
• DoS Attack Prevention 
• SSH 
• SSL 
• Smart Binding (IP-MAC-Port Binding, IMPB) 
• Duplicate Address Detection (DAD) 
 
Management 
• Web-based GUI 
• Compact CLI through Telnet 
• Telnet Server (IPv4 / IPv6) 
• D-Link Network Assistant Utility 
• SNMP (IPv4 / IPv6) 
  • Supports v1/v2c/v3 
• SNMP Trap 
• System Log 
  • Max. 500 log entries 
  • Supports IPv4 / IPv6 log server 
• TFTP Client (IPv4 / IPv6) 
• BootP/DHCP Client (IPv4 / IPv6) 
• LLDP 
• LLDP-MED 
• SNTP (IPv4/v6) 
• DHCP Auto Configuration 
• RMON v1 
• IPv4/v6 Dual Stack 
• DDP (D-Link Discover Protocol)
 
MIB 
• RFC1213 MIB II 
• RFC1493 Bridge MIB 
• RFC1907 SNMPv2 MIB 
• RFC1757, RFC2819 RMON MIB 
• RFC1215 MIB Traps Convention 
• RFC2233 Interface Group MIB 
• RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB 
• RFC2674, 4363 802.1p MIB 
• IEEE 802.1AB-2005 LLDP-MIB 
• ZoneDefense MIB 
• DDP MIB 
 
Physical/Environmental 
MTBF 
• 429,482 hours 
 
Acoustic 
• 0 dB 
 
Heat Dissipation 
• 47.81 BTU/h 
 
Power Input 
• 100 to 240 VAC, 50 to 60 Hz Internal Universal Power Supply 
 
Maximum Power Consumption 
• 14.77 watts 
 
Dimension (W x D x H) 
• 440 x 210 x 44 mm (17.32 x 8.27 x 1.73 inches) 
 
Operation Temperature 
• -5-50 °C (23-122 °F) 
 
Storage Temperature 
• -20-70 °C (-4-158 °F) 
 
Operating Humidity 
• 5% to 95% non-condensing 
 
EMI 
• FCC Class A 
• CE Class A 
• VCCI Class A 
• IC, C-Tick 
 
Safety 
• cUL 
• CE LVD 
 
3rd Party Certifications 
• IPv6 Ready Logo Phase 2

מוצרים דומים בקטגוריה